Это хороший день для Joomla Project, так как сегодня объявлено о выпуске Joomla 3.9 - «The Privacy Tool Suite» - отмечая десятую небольшую версию в серии 3.x....

4 причины, почему вы должны использовать PHP 7

С перспективой Joomla 4 в следующем году мы хотели бы напомнить о необходимости обновления до PHP 7.
Для Joomla 4 потребуется PHP 7, как указано в этом объявлении. Большинство хостинг-провайдеров уже предлагают PHP 7 в своих пакетах, и вам довольно легко изменить вашу версию PHP. (Подсказка: прежде чем вы это сделаете, убедитесь, что вы сделали резервную копию) Если нет, обратитесь к своему администратору.

  391 просмотров
Это хороший день для Joomla Project, так как сегодня объявлено о выпуске Joomla 3.9 - «The Privacy T...
Доступна Joomla 3.8.10. Это релиз, который включает исправления ошибок, исправляющий одну ошибку, об...
Доступен Joomla 3.8.7. Это релиз исправления ошибок для серии 3.x Joomla, включая более 70 исправлен...
Доступна Joomla 3.8.4. Это релиз безопасности для серии 3.x, которая устраняет четыре уязвимости без...

© TRY-ALL.RU 2010-2017
Использование материалов сайта возможно без условий.

Модули|Компоненты|Шаблоны|Плагины|Литература